<!DOCTYPE html>
<html ng-app="DiabetesTimes">
	<head>
		<title>App launched to help monitor diabetic foot ulcers - The Diabetes Times</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://diabetestimes.co.uk/xmlrpc.php">
		<link rel="icon" type="image/x-icon" href="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/favicon.ico">
		<!-- LINKS -->
		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto">
		<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&subset=latin">
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css">
		<link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/angular_material/1.1.0/angular-material.min.css">
		<!-- <link rel="stylesheet" type="text/css" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css"> -->
		<link rel="stylesheet" type="text/css" href="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/css/owl.carousel.min.css">
		<link rel="stylesheet" type="text/css" href="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/style.css">
				
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="App launched to help monitor diabetic foot ulcers - The Diabetes Times" />
<meta property="og:description" content="An app to help medical professionals detect diabetic foot ulcers and monitor treatment has been developed by a university. FootSnap captures consistent photographs of the underside of a person&#8217;s foot diabetics’ feet at any time or place with the use of a tripod and a portable LED spotlight. Dr Moi Hoon Yap, a senior lecturer &hellip;" />
<meta property="og:url" content="http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/" />
<meta property="og:site_name" content="The Diabetes Times" />
<meta property="article:tag" content="Diabetic foot disease" />
<meta property="article:tag" content="Diabetic foot ulcer" />
<meta property="article:section" content="Care planning" />
<meta property="article:published_time" content="2017-09-05T14:31:51+01:00" />
<meta property="article:modified_time" content="2017-09-05T14:38:30+01:00" />
<meta property="og:updated_time" content="2017-09-05T14:38:30+01:00" />
<meta property="og:image" content="http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_9.png" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="An app to help medical professionals detect diabetic foot ulcers and monitor treatment has been developed by a university. FootSnap captures consistent photographs of the underside of a person&#8217;s foot diabetics’ feet at any time or place with the use of a tripod and a portable LED spotlight. Dr Moi Hoon Yap, a senior lecturer [&hellip;]" />
<meta name="twitter:title" content="App launched to help monitor diabetic foot ulcers - The Diabetes Times" />
<meta name="twitter:image" content="http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_9.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/diabetestimes.co.uk\/","name":"The Diabetes Times","potentialAction":{"@type":"SearchAction","target":"http:\/\/diabetestimes.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Diabetes Times &raquo; App launched to help monitor diabetic foot ulcers Comments Feed" href="http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diabetestimes.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main-style-css'  href='http://diabetestimes.co.uk/wp-content/uploads/wp-less/diabetes-times/less/style-f28becb732.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diabetestimes.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://diabetestimes.co.uk/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://diabetestimes.co.uk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://diabetestimes.co.uk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.28.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diabetestimes.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diabetestimes.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diabetestimes.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diabetestimes.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diabetestimes.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://diabetestimes.co.uk/?p=19487' />
<link rel="alternate" type="application/json+oembed" href="http://diabetestimes.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiabetestimes.co.uk%2Fapp-to-help-monitor-diabetic-foot-ulcer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diabetestimes.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiabetestimes.co.uk%2Fapp-to-help-monitor-diabetic-foot-ulcer%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://diabetestimes.co.uk"><link rel="https://theeventscalendar.com" href="http://diabetestimes.co.uk/wp-json/tribe/events/v1/" /><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48587701-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	</head>
	<body class="post-template-default single single-post postid-19487 single-format-standard tribe-no-js diabetestimes">
		<div id="wrapper">
			<header id="header">
								<div id="head-top">
					<div class="inner">
													<a href="http://diabetestimes.co.uk/login" class="login">
								<span class="fa fa-user"></span>
								Login <span class="sep">|</span> Sign up
							</a>
												<div class="createsend-button" data-listid="j/5A/34F/EC4/E545A6D38332567C">
							<script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=2'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script>
						</div>
					</div>
				</div>
				<div id="head-mid">
					<div class="inner">
						<div class="col-row">
							<div id="logo" class="col col-m6">
								<a href="http://diabetestimes.co.uk"><img src="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/images/logo-white.png" alt="logo" /></a>
							</div>
							<div id="top-search" class="col col-m6 m-pull-right">
								<form action="http://diabetestimes.co.uk" id="searchbox_000186758417407522161:zcp8xacu2jk" class="googleSearchForm col-12">
									<input name="q" value="" type="text" class="field" style="background: url(http://cse.google.com/cse/intl/en/images/google_custom_search_watermark.gif) 0% 50% no-repeat rgb(255, 255, 255);">
									<input type="hidden" name="cx" value="000186758417407522161:zcp8xacu2jk"> 
									<input type="hidden" name="ie" value="UTF-8">
									<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_000186758417407522161:zcp8xacu2jk&amp;lang=en" async=""></script>
									<button type="submit" class="submit">
										<span class="s-value">Search </span>
										<span class="fa fa-search"></span>
									</button> 
								</form> 
							</div>
						</div>
					</div>
				</div>
				<div id="head-bot">
					<nav id="nav">
						<div class="inner">
							<div id="mobile-nav">
								<span class="fa fa-bars"></span>
							</div>
							<ul class="dropdown clearfix">
								<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-79"><a href="http://diabetestimes.co.uk/">Home</a></li>
<li id="menu-item-6427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6427"><a href="http://diabetestimes.co.uk/research-news/">Research news</a></li>
<li id="menu-item-6437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6437"><a href="http://diabetestimes.co.uk/pharmaceutical-news/">Pharmaceutical news</a></li>
<li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6451"><a href="http://diabetestimes.co.uk/good-practice/">Good practice</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://diabetestimes.co.uk/resources/">Resources</a></li>
<li id="menu-item-6411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6411"><a href="http://diabetestimes.co.uk/nice-guidelines/">Clinical guidelines</a></li>
<li id="menu-item-6237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6237"><a href="http://diabetestimes.co.uk/events">Conferences</a></li>
<li id="menu-item-15107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15107"><a href="http://diabetestimes.co.uk/jobs/">Jobs</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://diabetestimes.co.uk/contact-us/">Contact</a></li>
							</ul>
						</div>
					</nav>
				</div>
							</header>
			<div id="content">									<div id="single-post" class="page-spacing">
				<div class="inner">
					<div class="col-row">
						<div class="col col-l8">
															<div id="featured-img" class="respond">
									<img width="736" height="485" src="http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_9.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_9.png 736w, http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_9-300x198.png 300w" sizes="(max-width: 736px) 100vw, 736px" />								</div>
														<h1>App launched to help monitor diabetic foot ulcers</h1>
							<div id="by-author">
								<a href="" class="img"><img alt='' src='http://1.gravatar.com/avatar/acd055b38217f3fa8584b3914c633f8c?s=50&#038;r=g' srcset='http://1.gravatar.com/avatar/acd055b38217f3fa8584b3914c633f8c?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
								<div class="info">
									<span class="author">By <a href="">Editor</a></span>
									<div class="date"><span class="fa fa-clock-o"></span><span>5th September 2017</span></div>
									<div class="cats">
										<span class="fa fa-folder-open"></span>
																					<span>
																								<!-- <a href=""></a> -->
												<span class="tag">Care planning,</span>
																								<!-- <a href=""></a> -->
												<span class="tag">Footcare</span>
																								<!-- <a href=""></a> -->
												<span class="tag">Good practice</span>
																							</span>
																			</div>
								</div>
							</div>
							<div class="shares clearfix">
								

<a href="http://www.facebook.com/share.php?u=http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/&title=App launched to help monitor diabetic foot ulcers" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/intent/tweet?url=http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/&text=App launched to help monitor diabetic foot ulcers" target="_blank" class="fa fa-twitter"></a>
<a href="https://plus.google.com/share?url=http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/" target="_blank" class="fa fa-google-plus"></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/&title=App launched to help monitor diabetic foot ulcers" target="_blank" class="fa fa-linkedin"></a>
<a href="http://pinterest.com/pin/create/bookmarklet/?media=http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_9.png&url=http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/&is_video=false&description=App launched to help monitor diabetic foot ulcers" target="_blank" class="fa fa-pinterest"></a>								<!-- <span class="views"></span> -->
							</div>
							<div id="main-content" class="contentify">
								<p><strong>An app to help medical professionals detect diabetic foot ulcers and monitor treatment has been developed by a university.</strong></p>
<p>FootSnap captures consistent photographs of the underside of a person&#8217;s foot diabetics’ feet at any time or place with the use of a tripod and a portable LED spotlight.</p>
<p>Dr Moi Hoon Yap, a senior lecturer in computer science, and Professor Neil Reeves, professor of musculoskeletal biomechanics, from the Manchester Metropolitan University created the app which can be run on an iPad.</p>
<p>Professor Reeves said: &#8220;A diabetic foot ulcer is an open wound on the foot and represents a major problem for people with diabetes, being very difficult to heal and in some cases leading on to amputation.<img class="alignright size-medium wp-image-19499" src="http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_10-300x198.png" alt="" width="300" height="198" srcset="http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_10-300x198.png 300w, http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_10-768x508.png 768w, http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_10-1024x677.png 1024w, http://diabetestimes.co.uk/wp-content/uploads/2017/09/Snip20170905_10.png 1161w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&#8220;The app that we have developed at the moment standardises foot photographs.Feet may not necessarily be photographed by clinicians at the moment. If they are, the pictures are not standardised for distance, orientation and lighting as we do with this app.</p>
<p>&#8220;The standardisation feature of the app is, however, only the first stage of what we will go onto achieve.We are now incorporating more sophisticated algorithms, which allow for state-of-the-art monitoring and prevention of foot ulceration over time.</p>
<p>&#8220;This will be a very useful clinical tool for healthcare professionals to monitor ulcer healing and is a major advantage over the current approach, which is mainly based on subjective judgement.&#8221;</p>
<p>A short video to show how to app works has been made and can be watched <a href="https://www.youtube.com/watch?v=TJtl0Yc8YCk&amp;feature=youtu.be" target="_blank" rel="noopener">here</a>.</p>
<p>FootSnap guides medical professionals to orientate and align the person’s foot in such a way as to build up a portfolio of uniform images for comparison.</p>
<p>The app should be available to download in the near future and the developers envisage further evolution of the program will enable it to be used on smartphones and other devices and by less well-trained operators.</p>
<p>Dr Yap said: &#8220;FootSnap is a mobile application based on the concept of data-driven research and Internet of Things.</p>
<p>&#8220;It was embedded with image processing algorithms to enable standardisation of data capturing. With Lancashire Teaching Hospitals NHS Foundation Trust, we collected a large-scale dataset with ground truth annotation of the ulcers.</p>
<p>&#8220;We introduced an end-to-end solution using a deep learning approach for the detection of diabetic foot ulcers with high accuracy.</p>
<p>&#8220;In the near future, the optimised light-weight deep learning model will be integrated into FootSnap to enable early prediction of diabetic foot ulcers.&#8221;</p>
<p>To test the reliability of FootSnap, Professor Reeves and Dr Yap conducted a successful <a href="https://www.ncbi.nlm.nih.gov/pubmed/28637356" target="_blank" rel="noopener">proof-of-concept study</a>, which was reported in a recent paper published in the Journal of Diabetes Science and Technology.</p>
<p>They compared and analysed how two operators photographed the feet of 15 people with diabetes, aged between 43 and 74, and 15 non-diabetic control volunteers.</p>
<p>The authors concluded: &#8220;Standardisation of plantar foot photographs with FootSnap will allow the future implementation of advanced computer vision algorithms with these images, which can be used for monitoring changes in diabetic foot shape, texture, and colour during longitudinal clinical trials or as part of state-of-the-art clinical monitoring procedures.</p>
<p>&#8220;This technology may represent the first stage toward a meaningful step forward in the prevention and management of diabetic foot pathologies.&#8221;</p>
<p>To read the research, <a href="https://www.ncbi.nlm.nih.gov/pubmed/28637356" target="_blank" rel="noopener">click here</a>.</p>
							</div>
							<div id="listComments">
								<h2>Comments (0)</h2>
								<ol class="commentlist">
																	</ol>
																	<p><a href="http://diabetestimes.co.uk/register">Register</a> an account or <a href="http://diabetestimes.co.uk/login">login</a> to comment</p>
															</div>
						</div>
						<div class="col col-l4">
							<aside id="sidebar">
	<a href="http://diabetestimes.co.uk/e-learning/" id="e-learning" class="side">Try out our new e-learning suite</a>
	<div id="side-tabs" class="side">
	<h4 class="side-title">Most Popular</h4>
	<div class="controls">
		<ul>
			<li><a href="#tab-1">Popular</a></li>
			<li><a href="#tab-2">Latest</a></li>
			<li><a href="#tab-3">Jobs</a></li>
		</ul>
		<div class="clear">&nbsp;</div>
	</div>
	<div id="tab-1">
										<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">1</span>
					<p class="title"><a href="http://diabetestimes.co.uk/diabetes-co-uk-founders-make-sunday-times-disruptor-list/">Diabetes.co.uk makes Sunday Times &#8216;disruptor&#8217; list for low carb work</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">2</span>
					<p class="title"><a href="http://diabetestimes.co.uk/type-1-man-no-longer-requires-insulin/">Type 1 man no longer requires insulin</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">3</span>
					<p class="title"><a href="http://diabetestimes.co.uk/hypo-warning-over-lucozade-sugar-reduction/">Warning over Lucozade sugar reduction</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">4</span>
					<p class="title"><a href="http://diabetestimes.co.uk/gp-wins-prize-for-low-carb-diabetes-work/">GP wins prize for low carb diabetes work</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">5</span>
					<p class="title"><a href="http://diabetestimes.co.uk/8971-2/">Man commended for living with diabetes for 80 years</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">6</span>
					<p class="title"><a href="http://diabetestimes.co.uk/ninjabetic-take-break/">NINJABETIC – Take a break</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">7</span>
					<p class="title"><a href="http://diabetestimes.co.uk/roche-committed-diabetes/">Roche ‘committed’ to diabetes</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">8</span>
					<p class="title"><a href="http://diabetestimes.co.uk/whey-protein-could-help-control-type-2-diabetes/">Whey protein could help control type 2 diabetes</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">9</span>
					<p class="title"><a href="http://diabetestimes.co.uk/nhs-englands-releases-diabetes-pathway/">NHS England releases diabetes pathway</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">10</span>
					<p class="title"><a href="http://diabetestimes.co.uk/big-interview-dr-trudi-deakin/">The Big Interview – Dr Trudi Deakin</a></p>
				</div>
			</div>
						</div>
	<div id="tab-2">
										<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">1</span>
					<p class="title"><a href="http://diabetestimes.co.uk/conference-to-unveil-new-diabetes-and-frailty-guidelines/">Conference to unveil new diabetes and frailty guidelines</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">2</span>
					<p class="title"><a href="http://diabetestimes.co.uk/deadline-for-diabetes-award-nomination-looms/">Deadline for diabetes award nomination looms</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">3</span>
					<p class="title"><a href="http://diabetestimes.co.uk/app-to-help-monitor-diabetic-foot-ulcer/">App launched to help monitor diabetic foot ulcers</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">4</span>
					<p class="title"><a href="http://diabetestimes.co.uk/first-trimester-hba1c-levels-not-sufficient-for-gestational-diagnosis/">First trimester HbA1c levels &#8216;not sufficient&#8217; for gestational diagnosis</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">5</span>
					<p class="title"><a href="http://diabetestimes.co.uk/enteral-feeding-and-diabetes-document-released/">Enteral feeding and diabetes document released</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">6</span>
					<p class="title"><a href="http://diabetestimes.co.uk/healthcare-professionals-urged-to-encourage-flu-jab/">Flu jab &#8216;vital&#8217; for people with diabetes</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">7</span>
					<p class="title"><a href="http://diabetestimes.co.uk/biomarker-discovery-predict-type-2-diabetes-earlier/">Biomarker discovery &#8216;could predict type 2 diabetes earlier&#8217;</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">8</span>
					<p class="title"><a href="http://diabetestimes.co.uk/us-hypertension-diabetes-position-statement-released/">US hypertension in diabetes position statement released</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">9</span>
					<p class="title"><a href="http://diabetestimes.co.uk/diabetes-charity-receives-award-nomination/">Diabetes charity receives award nomination</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">10</span>
					<p class="title"><a href="http://diabetestimes.co.uk/medical-alert-for-insulin-pen-users-issued/">Medical alert for insulin pen users issued</a></p>
				</div>
			</div>
						</div>
	<div id="tab-3">
										<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">1</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/diabetes-nurse-4/">Diabetes Nurse</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">2</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/clinical-fellow-diabetes-2/">Clinical Fellow Diabetes</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">3</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/engagement-lead-national-diabetes-audit/">Engagement Lead – National Diabetes Audit</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">4</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/diabetes-educator-3/">Diabetes Educator</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">5</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/consultant-acute-medicine-diabetes-endocrinology/">Consultant in Acute Medicine, Diabetes &#038; Endocrinology</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">6</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/clinical-fellow-st3-diabetes-endocrinology/">Clinical Fellow ST3+ Diabetes &#038; Endocrinology</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">7</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/diebetes-specialist-nurse/">Diabetes Specialist Nurse</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">8</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/diabetes-specialist-nurse-26/">Diabetes Specialist Nurse</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">9</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/diabetes-dietician-2/">Diabetes Dietician</a></p>
				</div>
			</div>
						<div class="tab-posts clearfix">
				<div class="content">
					<span class="index">10</span>
					<p class="title"><a href="http://diabetestimes.co.uk/job/diabetes-administrator/">Diabetes Administrator</a></p>
				</div>
			</div>
						</div>
</div>	<div class="side banner">
		<div class="switchBanner" data-width="300" data-height="250">
			<!-- Ad Unit [6888] 300 x 250 -->
			<div id="switch_placeholder_111ca899b33f1ed0301a7595cb98d909" class="switch_placeholder"></div>
			<script> (__scads = window.__scads || []).push({"z":6888,"targetId":"switch_placeholder_111ca899b33f1ed0301a7595cb98d909","domain":"delivery.platform.switchads.com","width":"0","height":"0"}); </script>
			<script async src="//delivery.platform.switchads.com/adserver/sat.js"></script>	
		</div>
	</div>
	<!-- <div class="side signup-newsletter">
		<a href="http://diabetestimes.co.uk/newsletters/">
			<img src="http://diabetestimes.co.uk/wp-content/uploads/2014/05/Snip20140531_1.png" />
		</a>
	</div> -->
	<div class="side">
		<a class="twitter-timeline" href="https://twitter.com/DiabetesTimes" height="500">Tweets by DiabetesTimes</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	</div>
	<div id="side-tags" class="side tags clearfix">
		<a href="http://diabetestimes.co.uk/tag/diabetes-co-uk/" class="tag-cloud-link tag-link-113 tag-link-position-1" style="font-size: 15px;">Diabetes.co.uk</a>
<a href="http://diabetestimes.co.uk/tag/diabetes-uk/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 15px;">Diabetes UK</a>
<a href="http://diabetestimes.co.uk/tag/dr-partha-kar/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 15px;">Dr Partha Kar</a>
<a href="http://diabetestimes.co.uk/tag/iddt/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 15px;">IDDT</a>
<a href="http://diabetestimes.co.uk/tag/jdrf/" class="tag-cloud-link tag-link-97 tag-link-position-5" style="font-size: 15px;">JDRF</a>
<a href="http://diabetestimes.co.uk/tag/leicester-diabetes-centre/" class="tag-cloud-link tag-link-149 tag-link-position-6" style="font-size: 15px;">Leicester Diabetes Centre</a>
<a href="http://diabetestimes.co.uk/tag/nhs-england/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 15px;">NHS England</a>
<a href="http://diabetestimes.co.uk/tag/nice/" class="tag-cloud-link tag-link-2001 tag-link-position-8" style="font-size: 15px;">NICE</a>
<a href="http://diabetestimes.co.uk/tag/ninjabetic/" class="tag-cloud-link tag-link-1998 tag-link-position-9" style="font-size: 15px;">Ninjabetic</a>
<a href="http://diabetestimes.co.uk/tag/novo-nordisk/" class="tag-cloud-link tag-link-85 tag-link-position-10" style="font-size: 15px;">Novo Nordisk</a>
<a href="http://diabetestimes.co.uk/tag/primary-care-diabetes-society/" class="tag-cloud-link tag-link-381 tag-link-position-11" style="font-size: 15px;">Primary Care Diabetes Society</a>
<a href="http://diabetestimes.co.uk/tag/professor-melanie-davies/" class="tag-cloud-link tag-link-339 tag-link-position-12" style="font-size: 15px;">Professor Melanie Davies</a>
<a href="http://diabetestimes.co.uk/tag/public-health-england/" class="tag-cloud-link tag-link-221 tag-link-position-13" style="font-size: 15px;">Public Health England</a>
<a href="http://diabetestimes.co.uk/tag/sanofi/" class="tag-cloud-link tag-link-47 tag-link-position-14" style="font-size: 15px;">Sanofi</a>
<a href="http://diabetestimes.co.uk/tag/type-1/" class="tag-cloud-link tag-link-63 tag-link-position-15" style="font-size: 15px;">Type 1</a>
<a href="http://diabetestimes.co.uk/tag/type-1-diabetes/" class="tag-cloud-link tag-link-967 tag-link-position-16" style="font-size: 15px;">Type 1 diabetes</a>
<a href="http://diabetestimes.co.uk/tag/type-2/" class="tag-cloud-link tag-link-103 tag-link-position-17" style="font-size: 15px;">Type 2</a>
<a href="http://diabetestimes.co.uk/tag/type-2-diabetes/" class="tag-cloud-link tag-link-211 tag-link-position-18" style="font-size: 15px;">Type 2 diabetes</a>
<a href="http://diabetestimes.co.uk/tag/type-2-prevention/" class="tag-cloud-link tag-link-465 tag-link-position-19" style="font-size: 15px;">Type 2 prevention</a>
<a href="http://diabetestimes.co.uk/tag/world-diabetes-day/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;">World Diabetes Day</a>	</div>
	<div class="side banner">
		<div class="switchBanner" data-width="300" data-height="600">
			<!-- Ad Unit [6890] 300 x 600 -->
			<div id="switch_placeholder_0e6e6cd5cee1ff17ea42c5bc62f9b749" class="switch_placeholder"></div>
			<script> (__scads = window.__scads || []).push({"z":6890,"targetId":"switch_placeholder_0e6e6cd5cee1ff17ea42c5bc62f9b749","domain":"delivery.platform.switchads.com","width":"0","height":"0"}); </script>
			<script async src="//delivery.platform.switchads.com/adserver/sat.js"></script>
		</div>
	</div>
</aside>						</div>
					</div>
				</div>
			</div>
							
			</div>
			<footer id="footer">
												<div id="foot-tweets">
					<div class="inner">
						<div id="tweetSlider">
							<span class="icon fa fa-twitter"></span>
							<div class="slider">
																<div class="slide align-mid">
									<span class="align">Have you registered for <a href="http://twitter.com/search/DPC2017" target="_blank" class="tweet_hashtag">#DPC2017</a>? Don’t miss out on free-to-attend <a href="http://twitter.com/search/diabetes" target="_blank" class="tweet_hashtag">#diabetes</a> event for HCPs! Register at… <a href="https://t.co/91wnqYSvpX" target="_blank" class="tweet_url">https://t.co/91wnqYSvpX</a></span>
								</div>
																<div class="slide align-mid">
									<span class="align">JOB ALERT: Clinical Fellow Diabetes at <a href="http://twitter.com/BHR_hospitals" target="_blank" class="tweet_attag">@BHR_hospitals</a> <a href="https://t.co/BcYyhNYhEr" target="_blank" class="tweet_url">https://t.co/BcYyhNYhEr</a> <a href="http://twitter.com/search/DTjobsboard" target="_blank" class="tweet_hashtag">#DTjobsboard</a> <a href="https://t.co/FTTcWFXJGP" target="_blank" class="tweet_url">https://t.co/FTTcWFXJGP</a></span>
								</div>
																<div class="slide align-mid">
									<span class="align">Get the latest <a href="http://twitter.com/search/diabetes" target="_blank" class="tweet_hashtag">#diabetes</a> news neatly packaged in our e-newsletter 📰, sign up for free here: <a href="https://t.co/xwyQ9oFrvH" target="_blank" class="tweet_url">https://t.co/xwyQ9oFrvH</a> <a href="https://t.co/YNNYxBmRyI" target="_blank" class="tweet_url">https://t.co/YNNYxBmRyI</a></span>
								</div>
															</div>
						</div>
					</div>
				</div>
				<div id="foot-icons">
					<div class="inner">


					<div id="banner-lowcarb" class="switchBanner">
						<div id="switch_placeholder_3d8e4bdd674ab9cbb6aff81dcb280d58" class="switch_placeholder"></div>
						<script> (__scads = window.__scads || []).push({"z":6889,"targetId":"switch_placeholder_3d8e4bdd674ab9cbb6aff81dcb280d58","domain":"delivery.platform.switchads.com","width":"0","height":"0"}); </script>
						<script async src="//delivery.platform.switchads.com/adserver/sat.js"></script>
					</div>
				


						<h3>With support from our sponsors</h3>
						<div class="services clearfix">
							<a href="http://booksplea.se/index.php?route=product/product&product_id=35508&google=GBP&gclid=CjwKEAjw5_vHBRCBtt2NqqCDjiESJABD5rCJjegAhX9DIt2yOPpHyQp-BF5KtYIlUfc9dV22AyB2mBoCHj7w_wcB" class="service col col-m4">
								<span class="fa fa-book"></span>
								<span class="title align-mid">
									<span class="align">Reverse Your Diabetes: The Step-by-Step Plan to Take Control of Type 2 Diabetes</span>
								</span>
								<span class="content">Written by Dr David Cavan, one of the UK's leading experts on diabetes self-management.</span>
							</a>
							<a href="https://www.diabetesprofessionalcare.com/" class="service col col-m4 middle">
								<img src="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/images/dpc-2017.jpg" alt="DCP">
								<span class="title align-mid">
									<span class="align">Diabetes Professional Care 2017</span>
								</span>
								<span class="content">The UK's only free-to-attend and CPD certified conference and exhibition for HCPs seeking key suppliers, solutions and products for effective diabetes care.</span>
							</a>
							<a href="https://www.diabetes.co.uk/lowcarb/?utm_source=dt&utm_medium=dt&utm_campaign=dt" class="service col col-m4">
								<span class="fa fa-cutlery"></span>
								<span class="title align-mid">
									<span class="align">Low Carb Program</span>
								</span>
								<span class="content">Developed with the feedback of 20,000 patients with type 2 diabetes.</span>
							</a>
						</div>
					</div>
				</div>
				<div id="foot-main">
					<div class="inner">
						<div class="col-row">
							<div class="col col-m4">
								<h3 class="foot-title">Extra Information</h3>
								<ul>
									<li id="menu-item-6529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6529"><a href="http://diabetestimes.co.uk/about-us/">About</a></li>
<li id="menu-item-6531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6531"><a href="http://diabetestimes.co.uk/our-team/">Editorial team</a></li>
<li id="menu-item-18671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18671"><a href="http://diabetestimes.co.uk/editorial-board/">Editorial board</a></li>
<li id="menu-item-17565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17565"><a href="http://diabetestimes.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-6413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6413"><a href="http://diabetestimes.co.uk/links/">Links</a></li>
<li id="menu-item-6415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6415"><a href="http://diabetestimes.co.uk/dvla-diabetes-guidelines/">DVLA diabetes guidelines</a></li>
<li id="menu-item-6417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6417"><a href="http://diabetestimes.co.uk/newsletters/">Newsletters</a></li>
<li id="menu-item-8055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8055"><a href="http://diabetestimes.co.uk/regional-news/">Regional news</a>
<ul  class="sub-menu">
	<li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a href="http://diabetestimes.co.uk/regional-news/northern-england/">Northern England</a></li>
	<li id="menu-item-8115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8115"><a href="http://diabetestimes.co.uk/regional-news/yorkshire-and-the-humber/">Yorkshire and the Humber</a></li>
	<li id="menu-item-8125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8125"><a href="http://diabetestimes.co.uk/regional-news/greater-manchester-lancashire-and-south-cumbria/">Greater Manchester, Lancashire and South Cumbria</a></li>
	<li id="menu-item-8109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8109"><a href="http://diabetestimes.co.uk/regional-news/cheshire-and-merseyside/">Cheshire and Merseyside</a></li>
	<li id="menu-item-8111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8111"><a href="http://diabetestimes.co.uk/regional-news/west-midlands/">West Midlands</a></li>
	<li id="menu-item-8127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8127"><a href="http://diabetestimes.co.uk/regional-news/east-midlands/">East Midlands</a></li>
	<li id="menu-item-8123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8123"><a href="http://diabetestimes.co.uk/regional-news/east-of-england/">East of England</a></li>
	<li id="menu-item-8119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8119"><a href="http://diabetestimes.co.uk/regional-news/thames-valley/">Thames Valley</a></li>
	<li id="menu-item-8113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8113"><a href="http://diabetestimes.co.uk/regional-news/london/">London</a></li>
	<li id="menu-item-8117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8117"><a href="http://diabetestimes.co.uk/regional-news/wessex/">Wessex</a></li>
	<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="http://diabetestimes.co.uk/regional-news/south-east/">South East</a></li>
	<li id="menu-item-8121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8121"><a href="http://diabetestimes.co.uk/regional-news/south-west/">South West</a></li>
</ul>
</li>
<li id="menu-item-14370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14370"><a href="http://diabetestimes.co.uk/e-learning/">e-learning</a>
<ul  class="sub-menu">
	<li id="menu-item-14372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14372"><a href="http://diabetestimes.co.uk/e-learning/module-1-diabetic-foot/">Module 1: The Diabetic Foot</a></li>
</ul>
</li>
<li id="menu-item-6527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6527"><a href="http://diabetestimes.co.uk/submit-your-news/">Submit your news</a></li>
								</ul>
							</div>
							<div class="col col-m4">
								<h3 class="foot-title">Archives</h3>
																<ul>
										<li><a href='http://diabetestimes.co.uk/2017/09/'>September 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2017/08/'>August 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2017/07/'>July 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2017/06/'>June 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2017/05/'>May 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2017/04/'>April 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2017/03/'>March 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2017/02/'>February 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2017/01/'>January 2017</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/12/'>December 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/11/'>November 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/10/'>October 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/09/'>September 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/08/'>August 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/07/'>July 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/06/'>June 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/05/'>May 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/04/'>April 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/03/'>March 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/02/'>February 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2016/01/'>January 2016</a></li>
	<li><a href='http://diabetestimes.co.uk/2015/12/'>December 2015</a></li>
	<li><a href='http://diabetestimes.co.uk/2015/11/'>November 2015</a></li>
	<li><a href='http://diabetestimes.co.uk/2015/10/'>October 2015</a></li>
								</ul>
							</div>
							<div class="col col-m4">
								<h3 class="foot-title">Social</h3>
								<div class="socials">
									<a href="https://www.facebook.com/thediabetestimes" class="fa fa-facebook facebook"></a>
									<a href="https://twitter.com/DiabetesTimes" class="fa fa-twitter twitter"></a>
									<a href="http://diabetestimes.co.uk/contact-us/" class="fa fa-envelope mail"></a>
								</div>
								<div class="fb-like-box-wrap">
	<div class="fb-page" data-href="https://www.facebook.com/thediabetestimes/" data-hide-cover="" data-show-facepile="" data-show-posts="1"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thediabetestimes/"><a href="https://www.facebook.com/thediabetestimes/">Diabetes.co.uk</a></blockquote></div></div>
</div>							</div>
						</div>
					</div>
				</div>
				<div id="foot-copy">
					<p>The Diabetes Times &copy; 2017</p>
				</div>
							</footer>
		</div>
		<!-- JQUERY -->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/scripts/jquery/owl.carousel.min.js"></script>
		<script type="text/javascript" src="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/scripts/jquery/jquery.bxslider.min.js"></script>
		<!-- ANGULAR -->
		<!-- MATERIAL THEME -->
		<script src="http://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular.min.js"></script>
		<script src="http://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular-animate.min.js"></script>
		<script src="http://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular-aria.min.js"></script>
		<script src="http://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular-messages.min.js"></script>
		<script src="http://ajax.googleapis.com/ajax/libs/angular_material/1.1.0/angular-material.min.js"></script>
		<!-- FILTER -->
		<script src="//cdnjs.cloudflare.com/ajax/libs/angular-filter/0.4.7/angular-filter.js"></script>
		<!-- MAIN JS -->
		<script type="text/javascript" src="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/scripts/angular/app.js"></script>
		<script type="text/javascript" src="http://diabetestimes.co.uk/wp-content/themes/diabetes-times/scripts/jquery/theme.js"></script>
		<script type="text/javascript">
			localStorage.setItem('dt_url', "http://diabetestimes.co.uk");
		</script>
		<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=610632235802726";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48587701-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

<!-- HitsLink.com tracking script -->
<script type="text/javascript" id="wa_u" defer></script>
<script type="text/javascript" async>//<![CDATA[
var wa_pageName=location.pathname;    // customize the page name here;
wa_account="9B969E9D9A8B9A8B96929A8C"; wa_location=218;
wa_MultivariateKey = '';    //  Set this variable to perform multivariate testing
var wa_c=new RegExp('__wa_v=([^;]+)').exec(document.cookie),wa_tz=new Date(),
wa_rf=document.referrer,wa_sr=location.search,wa_hp='http'+(location.protocol=='https:'?'s':'');
if(top!==self){wa_rf=top.document.referrer;wa_sr=top.location.search}
if(wa_c!=null){wa_c=wa_c[1]}else{wa_c=wa_tz.getTime();
document.cookie='__wa_v='+wa_c+';path=/;expires=1/1/'+(wa_tz.getUTCFullYear()+2);}wa_img=new Image();
wa_img.src=wa_hp+'://counter.hitslink.com/statistics.asp?v=1&s=218&eacct='+wa_account+'&an='+
escape(navigator.appName)+'&sr='+escape(wa_sr)+'&rf='+escape(wa_rf)+'&mvk='+escape(wa_MultivariateKey)+
'&sl='+escape(navigator.systemLanguage)+'&l='+escape(navigator.language)+
'&pf='+escape(navigator.platform)+'&pg='+escape(wa_pageName)+'&cd='+screen.colorDepth+'&rs='+escape(screen.width+
' x '+screen.height)+'&je='+navigator.javaEnabled()+'&c='+wa_c+'&tks='+wa_tz.getTime()
;document.getElementById('wa_u').src=wa_hp+'://counter.hitslink.com/track.js';//]]>
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '427517474057894');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=427517474057894&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diabetestimes.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diabetestimes.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://diabetestimes.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	</body>
</html>